1. Diese Seite verwendet Cookies. Wenn Sie sich weiterhin auf dieser Seite aufhalten, akzeptieren Sie unseren Einsatz von Cookies. Weitere Informationen

Allgemein Problembehebung durch Ursachenerforschung: Diagnose 1.42

Gibt wichtige Informationen zu FixFoto und dem Rechner aus

  1. Juco

    Juco Mitglied

    Dabei seit:
    01.05.05
    Beiträge:
    1.350
    Zustimmungen:
    5
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Läuft tadellos .. ist es so richtig?

    Code:
    Diagnose 1.41a
    Kurzbericht erstellt: 10.03.2011 12:40:02
    
    [color=blue][b][u]Prozessoren:[/u][/b][/color]
    
    Anzahl:			1
    Prozessor(1):		Intel(R) Core(TM) i7 CPU         870  @ 2.93GHz
    Beschreibung:		Intel64 Family 6 Model 30 Stepping 5
     Anzahl Kerne:		4
     Logische Prozessoren:	8
     Taktung: 		1173MHz
     Adressbreite: 		64Bit
     Datenbreite: 		64Bit
     Momentane Auslastung:	1%
    
    [color=blue][b][u]Betriebssystem:[/u][/b][/color]
    
    Name:			Microsoft Windows 7 Home Premium 
    Version:		6.1.7601
    Architektur:		64-Bit
    ServicePack:		1.0
    Länder-Code:		49
    Sprache:		1031
    Gebietsschema:		0407 (1)
    Zeichensatz:		1252
    Zeitzone:		GMT+01:00
    Datumstrennsymbol:	.
    Zeittrennsymbol:	:
    Langes Datumsformat:	dddd, d. MMMM yyyy
    Kurzes Datumsformat:	dd.MM.yyyy
    Währungssymbol:		€
    Dezimaltrennsymbol:	,
    Tausendertrennsymbol:	.
    Listentrennsymbol:	;
    
    [color=blue][b][u]Aktive Benutzerkonten:[/u][/b][/color]
    
    Benutzerkonto:		Jürgen
     Rechte als:		Administratoren
     Typ:			Normal Account
    
    [color=blue][b][u]Speicher:[/u][/b][/color]
    
    Hauptspeicher:		3,96 GB
     frei:			58% = 2,30 GB
    Auslagerungsdatei:	3,96 GB
     frei:			95% = 3,75 GB
    Virtueller Speicher:	7,92 GB
     belegt:		1,83 GB
     frei:			77% = 6,08 GB
    
    [color=blue][b][u]Grafikkarten:[/u][/b][/color]
    
    Anzahl:			1
    Karte(1):		NVIDIA GeForce GTX 460
     Videomodus:		1680 x 1050 x 4294967296 Farben
     Breite:		1680
     Höhe:			1050
     Bits/Pixel:		32
     Treiber:		nvd3dumx.dll,nvwgf2umx.dll,nvwgf2umx.dll,nvd3dum,nvwgf2um,nvwgf2um
      Version:		8.17.12.5933
      Datum:		06.08.2010 (GMT-00:00)
    
    [color=blue][b][u]Bildschirme:[/u][/b][/color]
    
    Anzahl:			1
    Bildschirm(1):		LG W2220(Digital)
     Breite:		1680
     Höhe:			1050
     Desktop-DPI(logisch):	96x96 dpi
     Monitor-Typ:		LG W2220(Digital)
     Anzeige-Typ:		[Null]
     Hersteller:		LG
     Beschreibung:		LG W2220(Digital)
     PowerManagementSupported: [Null]
     ID:			GSM577B
     ICMProfile:		W2220.ICM, Spyder2express.icm
     ICMProfile-SnapShot:	W2220.ICM, Spyder2express.icm
     Benutzer-Profil verwendet: Ja
    
    
    [color=blue][b][u]FixFoto Aktive Version:[/u][/b][/color]
    
    Version:		3.10 B:46
    Variante:		FixFoto Multi-Prozessor-Variante - 8CPUs werden aktuell benützt.
    Pfad:			C:\Program Files\FixFoto
    Intel-Beschleuniger:	"7.0 build 205.40; Processor with Intel® Streaming SIMD Extensions 4.2 instruction set; MMX technology | Intel® Streaming SIMD Extensions | Intel® Streaming SIMD Extensions 2 | Supplemental Intel® Streaming SIMD Extensions | Intel® Streaming SIMD Extensions 4.1 | Intel® Streaming SIMD Extensions 4.2"
    Datenpfad:		C:\Users\Jürgen\Documents\FixFoto
    Datei-Version:		0.3.0.10
    
    [color=blue][b][u]FixFoto-Schreibtest:[/u][/b][/color]
    
    Programmpfad:		(C:\Program Files\FixFoto) Fehler: Datei erstellen - Erlaubnis verweigert.
    Datenpfad:		(C:\Users\Jürgen\Documents\FixFoto) Ok
    Scriptpfad:		(C:\Users\Jürgen\Documents\FixFoto\Script) Ok
    Batchpfad:		(C:\Users\Jürgen\Documents\FixFoto\Batch) Ok
    Batchscriptpfad:	(C:\Users\Jürgen\Documents\FixFoto\BatchScript) Ok
    Datenbankpfad:		(C:\Users\Jürgen\Documents\FixFoto) Ok
    [color=red][b]Belichterpfad:		Kein Verzeichnis eingetragen[/b][/color]
    eMail-Pfad:		(C:\Users\Jürgen\Documents\FixFoto\tempmail) Fehler: Datei erstellen - Der Pfad wurde nicht gefunden.
    
    [color=blue][b][u]FixFoto: Kritische Einstellungen:[/u][/b][/color]
    
    Vorschaubild-Qualität:	75%
    Vorschaubilddatenbank:	C:\Users\Jürgen\Documents\FixFoto
    ICC-Ausgabeprofil:	
    Speicher-Skript:	
    
    [color=blue][b][u]BCG-Bibliothek:[/u][/b][/color]
    
    Version:		15.0
    
    
    [color=blue][b][u]FixFoto 64-Bit:[/u][/b][/color]
    
    Pfad:			C:\Program Files\FixFoto
    Datenpfad:		C:\Users\Jürgen\Documents\FixFoto
    Datei-Version:		0.3.0.10
    
    [color=blue][b][u]FixFoto-Schreibtest:[/u][/b][/color]
    
    Programmpfad:		(C:\Program Files\FixFoto) Fehler: Datei erstellen - Erlaubnis verweigert.
    Datenpfad:		(C:\Users\Jürgen\Documents\FixFoto) Ok
    Scriptpfad:		(C:\Users\Jürgen\Documents\FixFoto\Script) Ok
    Batchpfad:		(C:\Users\Jürgen\Documents\FixFoto\Batch) Ok
    Batchscriptpfad:	(C:\Users\Jürgen\Documents\FixFoto\BatchScript) Ok
    Datenbankpfad:		(C:\Users\Jürgen\Documents\FixFoto) Ok
    [color=red][b]Belichterpfad:		Kein Verzeichnis eingetragen[/b][/color]
    eMail-Pfad:		(C:\Users\Jürgen\Documents\FixFoto\tempmail) Fehler: Datei erstellen - Der Pfad wurde nicht gefunden.
    
    [color=blue][b][u]FixFoto: Kritische Einstellungen:[/u][/b][/color]
    
    Vorschaubild-Qualität:	75%
    Vorschaubilddatenbank:	C:\Users\Jürgen\Documents\FixFoto
    ICC-Ausgabeprofil:	
    Speicher-Skript:	
    
    [color=blue][b][u]BCG-Bibliothek:[/u][/b][/color]
    
    Version:		15.0
    
    
    [color=blue][b][u]FixFoto-Installationsinformation:[/u][/b][/color]
    
    FixFoto 3.10 X64SP:	09.03.2011
    Benutzerkonto:		Jürgen
    
    [color=blue][b][u]MSI-Installer:[/u][/b][/color]
    
    Programm:		C:\Windows\System32\msiexec.exe
     Version:		5.0.7601.17514
    
    [color=blue][b][u]Intel-Beschleuniger:[/u][/b][/color]
    
    Nicht verfügbar
    
    
    Grüße vom ...
     
  2. W.P.

    W.P. Mitglied

    Dabei seit:
    16.10.02
    Beiträge:
    4.914
    Zustimmungen:
    2
  3. Juco

    Juco Mitglied

    Dabei seit:
    01.05.05
    Beiträge:
    1.350
    Zustimmungen:
    5
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Aber jetzt ... ;) !?

    Code:
    Diagnose 1.41b
    Kurzbericht erstellt: 10.03.2011 14:11:03
    
    [color=blue][b][u]Prozessoren:[/u][/b][/color]
    
    Anzahl:			1
    Prozessor(1):		Intel(R) Core(TM) i7 CPU         870  @ 2.93GHz
    Beschreibung:		Intel64 Family 6 Model 30 Stepping 5
     Anzahl Kerne:		4
     Logische Prozessoren:	8
     Taktung: 		1173MHz
     Adressbreite: 		64Bit
     Datenbreite: 		64Bit
     Momentane Auslastung:	1%
    
    [color=blue][b][u]Betriebssystem:[/u][/b][/color]
    
    Name:			Microsoft Windows 7 Home Premium 
    Version:		6.1.7601
    Architektur:		64-Bit
    ServicePack:		1.0
    Länder-Code:		49
    Sprache:		1031
    Gebietsschema:		0407 (1)
    Zeichensatz:		1252
    Zeitzone:		GMT+01:00
    Datumstrennsymbol:	.
    Zeittrennsymbol:	:
    Langes Datumsformat:	dddd, d. MMMM yyyy
    Kurzes Datumsformat:	dd.MM.yyyy
    Währungssymbol:		€
    Dezimaltrennsymbol:	,
    Tausendertrennsymbol:	.
    Listentrennsymbol:	;
    
    [color=blue][b][u]Aktive Benutzerkonten:[/u][/b][/color]
    
    Benutzerkonto:		Jürgen
     Rechte als:		Administratoren
     Typ:			Normal Account
    
    [color=blue][b][u]Speicher:[/u][/b][/color]
    
    Hauptspeicher:		3,96 GB
     frei:			56% = 2,24 GB
    Auslagerungsdatei:	3,96 GB
     frei:			95% = 3,76 GB
    Virtueller Speicher:	7,92 GB
     belegt:		1,88 GB
     frei:			76% = 6,04 GB
    
    [color=blue][b][u]Grafikkarten:[/u][/b][/color]
    
    Anzahl:			1
    Karte(1):		NVIDIA GeForce GTX 460
     Videomodus:		1680 x 1050 x 4294967296 Farben
     Breite:		1680
     Höhe:			1050
     Bits/Pixel:		32
     Treiber:		nvd3dumx.dll,nvwgf2umx.dll,nvwgf2umx.dll,nvd3dum,nvwgf2um,nvwgf2um
      Version:		8.17.12.5933
      Datum:		06.08.2010 (GMT-00:00)
    
    [color=blue][b][u]Bildschirme:[/u][/b][/color]
    
    Anzahl:			1
    Bildschirm(1):		LG W2220(Digital)
     Breite:		1680
     Höhe:			1050
     Desktop-DPI(logisch):	96x96 dpi
     Monitor-Typ:		LG W2220(Digital)
     Anzeige-Typ:		[Null]
     Hersteller:		LG
     Beschreibung:		LG W2220(Digital)
     PowerManagementSupported: [Null]
     ID:			GSM577B
     ICMProfile:		W2220.ICM, Spyder2express.icm
     ICMProfile-SnapShot:	W2220.ICM, Spyder2express.icm
     Benutzer-Profil verwendet: Ja
    
    
    [color=blue][b][u]FixFoto Aktive Version:[/u][/b][/color]
    
    Version:		3.20 B:11
    Variante:		FixFoto Multi-Prozessor-Variante - 8CPUs werden aktuell benützt.
    Pfad:			C:\Program Files\FixFoto
    Intel-Beschleuniger:	"7.0 build 205.40; Processor with Intel® Streaming SIMD Extensions 4.2 instruction set; MMX technology | Intel® Streaming SIMD Extensions | Intel® Streaming SIMD Extensions 2 | Supplemental Intel® Streaming SIMD Extensions | Intel® Streaming SIMD Extensions 4.1 | Intel® Streaming SIMD Extensions 4.2"
    Datenpfad:		C:\Users\Jürgen\Documents\FixFoto
    Datei-Version:		0.3.0.20
    
    [color=blue][b][u]FixFoto-Schreibtest:[/u][/b][/color]
    
    Programmpfad:		(C:\Program Files\FixFoto) Fehler: Datei erstellen - Erlaubnis verweigert.
    Datenpfad:		(C:\Users\Jürgen\Documents\FixFoto) Ok
    Scriptpfad:		(C:\Users\Jürgen\Documents\FixFoto\Script) Ok
    Batchpfad:		(C:\Users\Jürgen\Documents\FixFoto\Batch) Ok
    Batchscriptpfad:	(C:\Users\Jürgen\Documents\FixFoto\BatchScript) Ok
    Datenbankpfad:		(C:\Users\Jürgen\Documents\FixFoto) Ok
    [color=red][b]Belichterpfad:		Kein Verzeichnis eingetragen[/b][/color]
    eMail-Pfad:		(C:\Users\Jürgen\Documents\FixFoto\tempmail) Fehler: Datei erstellen - Der Pfad wurde nicht gefunden.
    
    [color=blue][b][u]FixFoto: Kritische Einstellungen:[/u][/b][/color]
    
    Vorschaubild-Qualität:	75%
    Vorschaubilddatenbank:	C:\Users\Jürgen\Documents\FixFoto
    ICC-Ausgabeprofil:	
    Speicher-Skript:	
    
    [color=blue][b][u]BCG-Bibliothek:[/u][/b][/color]
    
    Version:		.
    
    
    [color=blue][b][u]FixFoto 64-Bit:[/u][/b][/color]
    
    Pfad:			C:\Program Files\FixFoto
    Datenpfad:		C:\Users\Jürgen\Documents\FixFoto
    Datei-Version:		0.3.0.20
    
    [color=blue][b][u]FixFoto-Schreibtest:[/u][/b][/color]
    
    Programmpfad:		(C:\Program Files\FixFoto) Fehler: Datei erstellen - Erlaubnis verweigert.
    Datenpfad:		(C:\Users\Jürgen\Documents\FixFoto) Ok
    Scriptpfad:		(C:\Users\Jürgen\Documents\FixFoto\Script) Ok
    Batchpfad:		(C:\Users\Jürgen\Documents\FixFoto\Batch) Ok
    Batchscriptpfad:	(C:\Users\Jürgen\Documents\FixFoto\BatchScript) Ok
    Datenbankpfad:		(C:\Users\Jürgen\Documents\FixFoto) Ok
    [color=red][b]Belichterpfad:		Kein Verzeichnis eingetragen[/b][/color]
    eMail-Pfad:		(C:\Users\Jürgen\Documents\FixFoto\tempmail) Fehler: Datei erstellen - Der Pfad wurde nicht gefunden.
    
    [color=blue][b][u]FixFoto: Kritische Einstellungen:[/u][/b][/color]
    
    Vorschaubild-Qualität:	75%
    Vorschaubilddatenbank:	C:\Users\Jürgen\Documents\FixFoto
    ICC-Ausgabeprofil:	
    Speicher-Skript:	
    
    [color=blue][b][u]BCG-Bibliothek:[/u][/b][/color]
    
    Version:		.
    
    
    [color=blue][b][u]FixFoto-Installationsinformation:[/u][/b][/color]
    
    FixFoto 3.20 X64SP:	10.03.2011
    Benutzerkonto:		Jürgen
    
    [color=blue][b][u]MSI-Installer:[/u][/b][/color]
    
    Programm:		C:\Windows\System32\msiexec.exe
     Version:		5.0.7601.17514
    
    
    Grüße
     
  4. giraffengero

    giraffengero Mitglied

    Dabei seit:
    14.09.02
    Beiträge:
    2.470
    Zustimmungen:
    0
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Hallo Werner,
    hier mal ein Hybrid.
    Bildschirmanzahl stimmt nicht.

    Gruß

    Gero

    Code:
    Diagnose 1.41b
    Kurzbericht erstellt: 10.03.2011 14:16:22
    
    [COLOR=blue][B][U]Prozessoren:[/U][/B][/COLOR]
    
    Anzahl:            1
    Prozessor(1):        Intel(R) Pentium(R) 4 CPU 3.00GHz
    Beschreibung:        Intel64 Family 15 Model 4 Stepping 3
     Anzahl Kerne:        1
     Logische Prozessoren:    2
     Taktung:         3010MHz
     Adressbreite:         64Bit
     Datenbreite:         64Bit
     Momentane Auslastung:    0%
    
    [COLOR=blue][B][U]Betriebssystem:[/U][/B][/COLOR]
    
    Name:            Microsoft Windows 7 Home Premium 
    Version:        6.1.7600
    Architektur:        64-Bit
    ServicePack:        0.0
    Länder-Code:        49
    Sprache:        1031
    Gebietsschema:        0407 (1)
    Zeichensatz:        1252
    Zeitzone:        GMT+01:00
    Datumstrennsymbol:    .
    Zeittrennsymbol:    :
    Langes Datumsformat:    dddd, d. MMMM yyyy
    Kurzes Datumsformat:    dd.MM.yyyy
    Währungssymbol:        €
    Dezimaltrennsymbol:    ,
    Tausendertrennsymbol:    .
    Listentrennsymbol:    ;
    
    [COLOR=blue][B][U]Aktive Benutzerkonten:[/U][/B][/COLOR]
    
    Benutzerkonto:        Gero
     Rechte als:        Administratoren, HomeUsers
     Typ:            Normal Account
    
    [COLOR=blue][B][U]Speicher:[/U][/B][/COLOR]
    
    Hauptspeicher:        1.023,30 MB
     frei:            24% = 248,61 MB
    Auslagerungsdatei:    3,00 GB
     frei:            84% = 2,53 GB
    Virtueller Speicher:    4,00 GB
     belegt:        1,34 GB
     frei:            66% = 2,65 GB
    
    [COLOR=blue][B][U]Grafikkarten:[/U][/B][/COLOR]
    
    Anzahl:            1
    Karte(1):        NVIDIA GeForce 7100 GS
     Videomodus:        1920 x 1080 x 4294967296 Farben
     Breite:        1920
     Höhe:            1080
     Bits/Pixel:        32
     Treiber:        nvd3dumx.dll,nvd3dum
      Version:        8.17.12.5896
      Datum:        09.07.2010 (GMT-00:00)
    
    [COLOR=blue][B][U]Bildschirme:[/U][/B][/COLOR]
    
    Anzahl:            1
    Bildschirm(1):        PnP-Monitor (Standard)
     Breite:        1920
     Höhe:            1080
     Desktop-DPI(logisch):    96x96 dpi
     Monitor-Typ:        PnP-Monitor (Standard)
     Anzeige-Typ:        [Null]
     Hersteller:        (Standardmonitortypen)
     Beschreibung:        PnP-Monitor (Standard)
     PowerManagementSupported: [Null]
     ID:            SAM0683
    
    
    [COLOR=blue][B][U]FixFoto Aktive Version:[/U][/B][/COLOR]
    
    Version:        3.20 B:11
    Variante:        FixFoto Multi-Prozessor-Variante - 2CPUs werden aktuell benützt.
    Pfad:            C:\Program Files\FixFoto
    Intel-Beschleuniger:    "7.0 build 205.40; Processor with Intel® Streaming SIMD Extensions 3 instruction set; MMX technology | Intel® Streaming SIMD Extensions | Intel® Streaming SIMD Extensions 2"
    Datenpfad:        D:\FF\FixFoto
    Datei-Version:        0.3.0.20
    
    [COLOR=blue][B][U]FixFoto-Schreibtest:[/U][/B][/COLOR]
    
    Programmpfad:        (C:\Program Files\FixFoto) Ok
    Datenpfad:        (D:\FF\FixFoto) Ok
    Scriptpfad:        (D:\FF\FixFoto\Script) Ok
    Batchpfad:        (D:\FF\FixFoto\Batch) Ok
    Batchscriptpfad:    (D:\FF\FixFoto\BatchScript) Ok
    Datenbankpfad:        (D:\FF\FixFoto) Ok
    [COLOR=red][B]Belichterpfad:        Kein Verzeichnis eingetragen[/B][/COLOR]
    eMail-Pfad:        (D:\FF\FixFoto\tempmail) Ok
    
    [COLOR=blue][B][U]FixFoto: Kritische Einstellungen:[/U][/B][/COLOR]
    
    Vorschaubild-Qualität:    75%
    Vorschaubilddatenbank:    D:\FF\FixFoto
    ICC-Ausgabeprofil:    
    Speicher-Skript:    
    
    [COLOR=blue][B][U]BCG-Bibliothek:[/U][/B][/COLOR]
    
    Version:        15.10
    
    
    [COLOR=blue][B][U]FixFoto 32-Bit:[/U][/B][/COLOR]
    
    Version:        3.20B11 vom 10.03.2011 (ermittelt aus ffbeta.html)
    Pfad:            C:\Program Files (x86)\FixFoto
    Datenpfad:        D:\FF\FixFoto
    Datei-Version:        0.3.0.20
    
    [COLOR=blue][B][U]FixFoto-Schreibtest:[/U][/B][/COLOR]
    
    Programmpfad:        (C:\Program Files (x86)\FixFoto) Ok
    Datenpfad:        (D:\FF\FixFoto) Ok
    Scriptpfad:        (D:\FF\FixFoto\Script) Ok
    Batchpfad:        (D:\FF\FixFoto\Batch) Ok
    Batchscriptpfad:    (D:\FF\FixFoto\BatchScript) Ok
    Datenbankpfad:        (D:\FF\FixFoto) Ok
    [COLOR=red][B]Belichterpfad:        Kein Verzeichnis eingetragen[/B][/COLOR]
    eMail-Pfad:        (D:\FF\FixFoto\tempmail) Ok
    
    [COLOR=blue][B][U]FixFoto: Kritische Einstellungen:[/U][/B][/COLOR]
    
    Vorschaubild-Qualität:    75%
    Vorschaubilddatenbank:    D:\FF\FixFoto
    ICC-Ausgabeprofil:    
    Speicher-Skript:    
    
    [COLOR=blue][B][U]BCG-Bibliothek:[/U][/B][/COLOR]
    
    Version:        15.10
    
    
    [COLOR=blue][B][U]FixFoto 64-Bit:[/U][/B][/COLOR]
    
    Version:        3.20B11 vom 10.03.2011 (ermittelt aus ffbeta.html)
    Pfad:            C:\Program Files\FixFoto
    Datenpfad:        D:\FF\FixFoto
    Datei-Version:        0.3.0.20
    
    [COLOR=blue][B][U]FixFoto-Schreibtest:[/U][/B][/COLOR]
    
    Programmpfad:        (C:\Program Files\FixFoto) Ok
    Datenpfad:        (D:\FF\FixFoto) Ok
    Scriptpfad:        (D:\FF\FixFoto\Script) Ok
    Batchpfad:        (D:\FF\FixFoto\Batch) Ok
    Batchscriptpfad:    (D:\FF\FixFoto\BatchScript) Ok
    Datenbankpfad:        (D:\FF\FixFoto) Ok
    [COLOR=red][B]Belichterpfad:        Kein Verzeichnis eingetragen[/B][/COLOR]
    eMail-Pfad:        (D:\FF\FixFoto\tempmail) Ok
    
    [COLOR=blue][B][U]FixFoto: Kritische Einstellungen:[/U][/B][/COLOR]
    
    Vorschaubild-Qualität:    75%
    Vorschaubilddatenbank:    D:\FF\FixFoto
    ICC-Ausgabeprofil:    
    Speicher-Skript:    
    
    [COLOR=blue][B][U]BCG-Bibliothek:[/U][/B][/COLOR]
    
    Version:        15.10
    
    
    [COLOR=blue][B][U]FixFoto-Installationsinformation:[/U][/B][/COLOR]
    
    FixFoto 3.20 X64SP:    10.03.2011
    Benutzerkonto:        Gero
    
    [COLOR=blue][B][U]FixFoto-Erweiterungen:[/U][/B][/COLOR]
    
    MonochromiX 1.41 X64:    10.03.2011
    
    [COLOR=blue][B][U]MSI-Installer:[/U][/B][/COLOR]
    
    Programm:        C:\Windows\System32\msiexec.exe
     Version:        5.0.7600.16385
    
    
     
  5. W.P.

    W.P. Mitglied

    Dabei seit:
    16.10.02
    Beiträge:
    4.914
    Zustimmungen:
    2
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Hallo Jürgen,

    wieder fast. ;)

    Update auf 1.41c
    • Installationsinformation 64 bit repariert

    Links:
    Download
    Download über Zubehörbereich: FixFoto® Support Forum » FixFoto Extras » FixFoto Zubehörbereich » Tools » Diagnose

    @Gero,
    was soll ich machen: WMI meldet nur einen Bildschirm! Hat vor ewigen Zeiten Heinz schon mal moniert. Kann ich nicht ändern. Liegt am Grafikkartentreiber, ob er alles in alle Kanäle weitermeldet.

    Viel Spaß.
     
  6. Juco

    Juco Mitglied

    Dabei seit:
    01.05.05
    Beiträge:
    1.350
    Zustimmungen:
    5
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Was besagt das eigentlich?

    "FixFoto-Schreibtest:
    ====================
    Programmpfad: (C:\Program Files\FixFoto) Fehler: Datei erstellen - Erlaubnis verweigert.
    "
     
  7. W.P.

    W.P. Mitglied

    Dabei seit:
    16.10.02
    Beiträge:
    4.914
    Zustimmungen:
    2
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Hallo Jürgen.

    siehe: Beitrag 197
     
  8. Juco

    Juco Mitglied

    Dabei seit:
    01.05.05
    Beiträge:
    1.350
    Zustimmungen:
    5
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Danke!
     
  9. W.P.

    W.P. Mitglied

    Dabei seit:
    16.10.02
    Beiträge:
    4.914
    Zustimmungen:
    2
  10. praetor

    praetor Mitglied

    Dabei seit:
    24.10.04
    Beiträge:
    2.033
    Zustimmungen:
    1
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Hallo Werner,

    vieleicht dies auchmit auslesen, soweit vorhanden?
     
  11. W.P.

    W.P. Mitglied

    Dabei seit:
    16.10.02
    Beiträge:
    4.914
    Zustimmungen:
    2
  12. Sasssoft

    Sasssoft Mitglied

    Dabei seit:
    02.07.04
    Beiträge:
    4.671
    Zustimmungen:
    14
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Passt!

    Gruß
    Alfred
     
  13. kuni-r

    kuni-r Mitglied

    Dabei seit:
    26.11.02
    Beiträge:
    5.218
    Zustimmungen:
    5
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Hallo Werner,

    Test bei mir erfolgreich. Win7 prof. 64bit mit FF 3.40 Build 36(eingetragen 35) in 32- und 64bit-Variante und eingegtragenem Startskript. Win XPprof mit FF 3.40 Build 26 32bit ohne eingetragenes Startskript.
     
  14. HeiM

    HeiM Mitglied

    Dabei seit:
    08.04.03
    Beiträge:
    5.359
    Zustimmungen:
    3
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Werner, Erfolgsmeldung.
    Läuft mit Win 7 64 bit und FF 3.40 B30 32 bit sowie FF 3.40 B36 64 bit
     
  15. W.P.

    W.P. Mitglied

    Dabei seit:
    16.10.02
    Beiträge:
    4.914
    Zustimmungen:
    2
    AW: Problembehebung durch Ursachenerforschung: Diagnose

    Na dann wird's wohl passen und kann verpackt werden ;)
     

Diese Seite empfehlen