finde Skript SaveKurzel nicht

Niels1938

Mitglied
Dabei seit
15.05.03
Beiträge
1.719
Standort
15 km nördlich von Kopenhagen, Dänemark
#1
Hallo,

Ich benutze seit lange das Zapf Skript SaveKürzel V1,2 von 2004 aber habe gesehen das es gibt eine neueres V1,3 von 2016.

Leider funktioniert den herunterladen von FixFoto Forum nicht,
das Skript sollte liegen an einer Server am 'nowak i-net' die nicht (mehr ???) zugänglich ist.

Ich hoffe auf Hilfe.

Grüsse
Niels.
 

HeiM

Mitglied
Dabei seit
08.04.03
Beiträge
5.433
Standort
Leipzig
#2
Hallo Niels,
mit deiner Angabe kann ich leider nichts anangen, denn ich kenne kein Zapf Skript.
Ich arbeite mit der Transfer Skript CFSD_ToPc V1.4
Das ist von Heinz Höfling.
Alle existierenden Bildtransferskripte findest du hier: Bildtransfer
 

kuni-r

Mitglied
Dabei seit
26.11.02
Beiträge
5.334
Standort
Nähe Memmingen
Trophäen
auch
#3
Hallo Niels,
ich hab's mir gerade mal angeschaut. Da hat sich der Aufruf des Datenpfades geändert. Ich habe das in den beiden Skripten mal angepasst. Wie es bedient wird, weisst Du ja. Probier's mal aus und sag Bescheid, ob es bei Dir auch funktioniert.
 

Anhänge

m.s

FF-Team
Mitarbeiter
Dabei seit
19.09.02
Beiträge
11.138
#4
Also ich hab das Skript (Manfreds Überarbeitung) jetzt wieder ins Zubehör hochgeladen: SaveKürzel
 

Niels1938

Mitglied
Dabei seit
15.05.03
Beiträge
1.719
Standort
15 km nördlich von Kopenhagen, Dänemark
#5
Vielen dank.

Ich habe leider in #1 falsch geschrieben, der Author war zaph (nicht zapf).
Das Version Manfred überarbeitet hat ist dieselbe ältere V1,2 die ich habe von 2004
und nicht die neuere V1,3 von 2016, ich bin noch neugierig, hat keiner das V1,3 ????

Ich habe die aktuelle Not geklart, ich hatte eine Fehler in die Neuinstallation von FixFoto gemacht,
wenn das geordnet war hat die ältere V1,2 funktioniert bestens wie so häufig vorher.

Grüsse
 
Oben