Stapelverarbeitung nicht immer bestätigen

kurt

Mitglied
Dabei seit
23.01.05
Beiträge
11
Standort
Hameln
#1
Nach längerer Zeit bin ich wieder bei F gelandet.
Ich möchte mehrere Fotos mit der i2e Optimierung im Stapel optimieren.
Dazu habe ich in eine Stapelverarbeitung erzeugt.
Wenn ich für die markierten Fotos dann per Doppelklick die SV starte, wird nach jedem bearbeiteten Foto (hat dann auch geklappt) für das nächste Foto der I2e Dialog angezeigt und ich muss manuell auf "Ausführen" klicken, damit der Prozess weiter läuft.

Früher ging das super ... habe aber aktuell vergessen wo der Haken sein könnten ...
 

Sasssoft

Mitglied
Dabei seit
02.07.04
Beiträge
5.491
Standort
Albersdorf (Schleswig-Holstein)
Trophäen
{******} ********* !!!!!!!!!!!!
#2
Das funktioniert immer noch im Stapel. Vielleicht hast du in der Zeile mit i2E die Option "Dialog anzeigen" aktiviert, in der Spalte steht dann ein "D".

Aber Achtung: i2e erzeugt nach jedem Bild eine Zwangspause von 15 Sekunden, in der du nichts tun als warten kannst! (Soll dazu animieren, die Profiversion von i2E zu kaufen...)

Gruß
Alfred

Stapel.jpg
 

kurt

Mitglied
Dabei seit
23.01.05
Beiträge
11
Standort
Hameln
#3
Moin ... na klar ... das war's!
besten Dank!
i2e: lohnt die Profiversion? und wo kann man die erwerben?
 

MarcoS

Mitglied
Dabei seit
09.08.02
Beiträge
564
Standort
24598 Boostedt
#6
Ich würde eine PN an Joachim schicken. Die "Profi-Version" entfernt die 15 Sekunden Zwangspause. Sehr angenehm!
VG Marco
 
Oben